CCNA 1 v5.0 Chapter 6 Skill Assessment – Packet Tracer

Ad Blocker Detected

Our website is made possible by displaying online advertisements to our visitors. Please consider supporting us by disabling your ad blocker.

CCNA 1 v5.0 Chapter 6 Skill Assessment – Packet Tracer
Rate this post

CCNA 1 v5.0 Chapter 6 Skill Assessment – Packet Tracer

[button url=”http://www.youtube.com/user/ccnax?sub_confirmation=1″ target=”self” size=”large” color=”dark”]Subscribe Youtube Channel[/button]

[button url=”https://dl.dropboxusercontent.com/s/97g1214k9163u44/CCNA%201%20v5%20Chapter%206%20Skill%20Assessment%20PKZ.pkz?dl=1&token_hash=AAGxxqAsWeLGaWRt48EoMgg3QQStnlAZIn4c5q-ydXB0mw” target=”self” size=”large” color=”dark”]Download File .PKZ[/button]

ccna-1-chapter-6-skill-assessment

Science Router Configuration

Science>enable
Science#configure terminal
Science(config)#enable secret cisco

Science(config)#line console 0
Science(config-line)#password cisco
Science(config-line)#login
Science(config-line)#exit

Science(config)#line vty 0 4
Science(config-line)#password cisco
Science(config-line)#login
Science(config-line)#exit

Science(config)#line aux 0
Science(config-line)#password cisco
Science(config-line)#login
Science(config-line)#exit

Science(config)#service password-encryption

Science(config)#banner motd “Authorized Personnel Only”

Science(config)#interface g0/0
Science(config-if)#ip address 172.16.5.1 255.255.255.0
Science(config-if)#no shutdown
Science(config-if)#description Bio LAN
Science(config-if)#exit

Science(config)#interface g0/1
Science(config-if)#ip address 192.168.5.1 255.255.255.0
Science(config-if)#no shutdown
Science(config-if)#description Phys LAN
Science(config-if)#end

Science#write
Building configuration…
[OK]

Bio Switch Configuration

Switch>enable
Switch#configure terminal

Switch(config)#hostname Bio

Bio(config)#enable secret class

Bio(config)#line console 0
Bio(config-line)#password cisco
Bio(config-line)#login
Bio(config-line)#exit

Bio(config)#line vty 0 4
Bio(config-line)#password cisco
Bio(config-line)#login
Bio(config-line)#exit

Bio(config)#service password-encryption

Bio(config)#banner motd “Authorized Personnel Only”

Bio(config)#interface vlan 1
Bio(config-if)#ip address 172.16.5.2 255.255.255.0
Bio(config-if)#no shutdown
Bio(config-if)#description Bio – Science LAN
Bio(config-if)#exit

Bio(config)#ip default-gateway 172.16.5.1

Bio(config)#end
Bio#write
Building configuration…
[OK]

Phys Switch Configuration

Switch>enable
Switch#configure terminal

Switch(config)#hostname Phys

Phys(config)#enable secret class

Phys(config)#line console 0
Phys(config-line)#password cisco
Phys(config-line)#login
Phys(config-line)#exit

Phys(config)#line vty 0 4
Phys(config-line)#password cisco
Phys(config-line)#login
Phys(config-line)#exit

Phys(config)#service password-encryption

Phys(config)#banner motd “Authorized Personnel Only”

Phys(config)#interface vlan 1
Phys(config-if)#ip address 192.168.5.252 255.255.255.0
Phys(config-if)#no shutdown
Phys(config-if)#description Phys – Science LAN
Phys(config-if)#exit

Phys(config)#ip default-gateway 192.168.5.1
Phys(config)#end

Phys#write
Building configuration…
[OK]

Bio 1

172.16.5.10
255.255.255.0
172.16.5.1

Bio 2

172.16.5.11
255.255.255.0
172.16.5.1

Phys 1

192.168.5.10
255.255.255.0
192.168.5.1

Phys 2

192.168.5.11
255.255.255.0
192.168.5.1

[button url=”http://www.youtube.com/user/ccnax?sub_confirmation=1″ target=”self” size=”large” color=”dark”]Subscribe Youtube Channel[/button]

[button url=”https://dl.dropboxusercontent.com/s/97g1214k9163u44/CCNA%201%20v5%20Chapter%206%20Skill%20Assessment%20PKZ.pkz?dl=1&token_hash=AAGxxqAsWeLGaWRt48EoMgg3QQStnlAZIn4c5q-ydXB0mw” target=”self” size=”large” color=”dark”]Download File .PKZ[/button]

11 Comments

  1. sukenthiran
  2. sukenthiran
  3. Sorin
  4. Acrobass
    • Aftab
  5. Jameel Barry
  6. smith
  7. jason
  8. shaoulin
  9. me
  10. orik

Leave a Reply

Time limit is exhausted. Please reload the CAPTCHA.

This site uses Akismet to reduce spam. Learn how your comment data is processed.